Start a new topic
Solved

Error installing on Openkart 2.0.3.1

Good Day!

Fits on version 2.0.3.1 Openkart

I tried and Russian and English version.

The module is installed.

But optioned error:


Notice: Undefined index: value in /home/c/cb75183/Test/public_html/admin/model/catalog/product.php on line 179Warning: Cannot modify header information - headers already sent by (output started at /home/c/cb75183/Test/public_html/admin/index.php:84) in /home/c/cb75183/Test/public_html/system/library/response.php on line 12


It is impossible to fix, because does not know html

Re-read a lot of forums.

At version 2.0.2.0 it had no such problems and everything worked well.

Help me please!


Hi Olga,


First, can you clear your vqmod cache and test. If it does not resolve, then send me the FTP and will check and fix for you. Please only send FTP via ticket.


1 person likes this

Thank you so much!

Now everything is laid, reinstalled (full site hosting)

If does not work - I'll write to you for an hour!

Does not work.

Where do I send information on access?

Have converted this to a ticket. Do reply the ticket

Please contact me at bespe4na@mail.ru

Ok, fixed, works fine now. You installed wrong vQmod.


Login or Signup to post a comment